Страница 14 из 14

Добавлено: 14.09.2018, 14:02
lozagaz
KP10a_pc_v1.9.b1_NEW.part04.rar

Добавлено: 14.09.2018, 14:02
lozagaz
KP10a_pc_v1.9.b1_NEW.part05.rar

Добавлено: 26.10.2018, 17:10
Kipovec20007
Здравствуйте, порвалась мембрана фильтра. При каких параметрах это может быть? Фильтр проточный, но отверстие дренажа было заглушено. Давление на входе фильтра 10 кгс/см2.

Добавлено: 29.10.2018, 09:40
lozagaz
Дренаж тут не причем. Вероятнее всего производилась продувка системы подготовки проб.

Добавлено: 20.01.2019, 08:57
sleeper777
Подскажите, пожалуйста, как
1. откалибровать токовый выход ИБ КП10 по каналу СН?
2. задать на токовом выходе ИБ КП4 ток 4(20) мА, для определения приведённой погрешности преобразования измеренного значения точки росы в выходной сигнал (п. 6 КРАУ2.844.003МП)

Добавлено: 21.01.2019, 09:47
lozagaz

Сообщение #265 sleeper777 » Вчера, 11:57

Подскажите, пожалуйста, как
1. откалибровать токовый выход ИБ КП10 по каналу СН?
2. задать на токовом выходе ИБ КП4 ток 4(20) мА, для определения приведённой погрешности преобразования измеренного значения точки росы в выходной сигнал (п. 6 КРАУ2.844.003МП)

1. Аналогично каналу по воде. (п.6.5.2 и Приложение Б "Методики поверки КРАУ2.844.005 МП").
2. Имеется в виду п.6.5.3? С помощью терминальной программы "KP10А_PC.exe". Описание работы с программой в прикрепленном файле. Ответ на Ваш вопрос описан в Приложении А.

Добавлено: 22.01.2019, 07:14
sleeper777
lozagaz, в приложении есть калибровка токового входа, а у меня на выходе сигнал не соответствует.

Добавлено спустя 1 час 27 минут:
У меня на двух ИБ на токовом выходе по каналу СН показывает 24мА, по Н2О всё нормально.

Добавлено: 09.05.2020, 10:31
DPavel
Добрый день. Столкнулся с проблемой, при эксплуатации Конг Прима 4 . На лицевой панели ПТР постоянно горит красный светодиод, раньше горел зеленый, температура корпуса греется свыше 24 градусов и прибор начинает показывать максимальное значение ТТР -30. Обогрева в шкафу нет, а температура корпуса растет. В мануале не нашел назначение данного светодиода, но есть подозрение что это включён обогрев корпуса ПТР. Кто встречал данную проблему? Кто что подскажет? На ИБ никаких ошибок нет